libdssi-ocaml-dev_0.1.1-2+b3_i386.deb


Advertisement

Description

libdssi-ocaml-dev - OCaml interface to DSSI plugins -- developpement files

Distribution: Debian Sid
Repository: Debian Main i386
Package name: libdssi-ocaml-dev
Package version: 0.1.1
Package release: 2+b3
Package architecture: i386
Package type: deb
Installed size: 120 B
Download size: 22.06 KB
Official Mirror: ftp.br.debian.org
Description: unavailable.

Alternatives

Provides

  • libdssi-ocaml-dev-2vse4

    Download

    Source package: ocaml-dssi

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libdssi-ocaml-dev deb package:
      # sudo apt-get install libdssi-ocaml-dev

    Changelog

    2013-05-08 - Romain Beauxis <toots@rastageeks.org> ocaml-dssi (0.1.1-2) unstable; urgency=low * Upload to unstable.

    2013-04-15 - Romain Beauxis <toots@rastageeks.org> ocaml-dssi (0.1.1-1) experimental; urgency=low * New upstream release. * Upload to experimental. * Bumped standards version to 3.9.4.

    2011-07-26 - Romain Beauxis <toots@rastageeks.org> ocaml-dssi (0.1.0-1) unstable; urgency=low * Initial upload to unstable (Closes: #635547)

    Advertisement
    Advertisement