libamu-dev_6.2+rc20110530-3.2_amd64.deb


Advertisement

Description

libamu-dev - Support library for amd the 4.4BSD automounter (development)

Distribution: Debian Sid
Repository: Debian Main amd64
Package name: libamu-dev
Package version: 6.2+rc20110530
Package release: 3.2
Package architecture: amd64
Package type: deb
Installed size: 238 B
Download size: 43.62 KB
Official Mirror: ftp.br.debian.org
Description: unavailable.

Alternatives

Conflicts

  • am-utils-dev

Replaces

  • am-utils-dev
  • libamu2

    Download

    Source package: am-utils

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libamu-dev deb package:
      # sudo apt-get install libamu-dev

    Changelog

    Advertisement
    Advertisement