gnome-color-manager_3.26.0-1_amd64.deb


Advertisement

Description

gnome-color-manager - Color management integration for the GNOME desktop environment

Distribution: Debian Sid
Repository: Debian Main amd64
Package name: gnome-color-manager
Package version: 3.26.0
Package release: 1
Package architecture: amd64
Package type: deb
Installed size: 4.49 KB
Download size: 1.43 MB
Official Mirror: ftp.br.debian.org
Description: unavailable.

Alternatives

    Download

    Source package: gnome-color-manager

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install gnome-color-manager deb package:
      # sudo apt-get install gnome-color-manager

    Changelog

    2017-09-16 - Jeremy Bicha <jbicha@debian.org> gnome-color-manager (3.26.0-1) unstable; urgency=medium * New upstream release * Add 01_unity_control_center.patch: - Point link to unity-control-center when running Unity

    2017-08-30 - Jeremy Bicha <jbicha@debian.org> gnome-color-manager (3.25.90-1) unstable; urgency=medium * New upstream release * Build with meson * Bump Standards-Version to 4.1.0

    2016-11-08 - Michael Biebl <biebl@debian.org> gnome-color-manager (3.22.2-1) unstable; urgency=medium * New upstream release.

    2016-10-12 - Michael Biebl <biebl@debian.org> gnome-color-manager (3.22.1-1) unstable; urgency=medium * New upstream release.

    2016-09-19 - Andreas Henriksson <andreas@fatal.se> gnome-color-manager (3.22.0-1) unstable; urgency=medium * New upstream release.

    2016-09-13 - Michael Biebl <biebl@debian.org> gnome-color-manager (3.21.92-1) unstable; urgency=medium * New upstream development release. - Fixes man pages to use the correct package name. (Closes: #700241)

    2016-08-30 - Michael Biebl <biebl@debian.org> gnome-color-manager (3.21.91-1) unstable; urgency=medium [ Jeremy Bicha ] * New upstream release * Convert from cdbs to dh * Bump debhelper compat to 10 * debian/control.in: - Build-depend on appstream-util and autoconf-archive * Add debian/docs to install NEWS and README * Add autopkgtest to run upstream tests

    2016-04-21 - Michael Biebl <biebl@debian.org> gnome-color-manager (3.20.0-1) unstable; urgency=medium * New upstream release. * Bump Build-Depends on libcolord-dev and Depends on colord to (>= 1.3.1) as per configure.ac. * Bump Standards-Version to 3.9.8.

    2015-10-03 - Andreas Henriksson <andreas@fatal.se> gnome-color-manager (3.18.0-1) unstable; urgency=medium * New upstream release.

    2015-05-30 - Michael Biebl <biebl@debian.org> gnome-color-manager (3.16.0-1) unstable; urgency=medium * New upstream release. * Bump debhelper compatibility level to 9.

    Advertisement
    Advertisement