duma_2.5.15-1.1+b1_amd64.deb


Advertisement

Description

duma - library to detect buffer overruns and under-runs in C and C++ programs

Distribution: Debian Sid
Repository: Debian Main amd64
Package name: duma
Package version: 2.5.15
Package release: 1.1+b1
Package architecture: amd64
Package type: deb
Installed size: 249 B
Download size: 62.18 KB
Official Mirror: ftp.br.debian.org
Description: unavailable.

Alternatives

    Download

    Source package: duma

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install duma deb package:
      # sudo apt-get install duma

    Changelog

    2009-11-27 - Johann Felix Soden <johfel@gmx.de> duma (2.5.15-1.1) unstable; urgency=low * Non-maintainer upload. * Remove needless usr/doc/electric-fence and usr/man/man3 from debian/dirs (Closes: #553093)

    2009-06-04 - Julien Danjou <acid@debian.org> duma (2.5.15-1) unstable; urgency=low * New upstream release (Closes: #531169) * Bump standard version

    2008-06-18 - Julien Danjou <acid@debian.org> duma (2.5.14-2) unstable; urgency=low * Fix typo in long description (Closes: #486736)

    2008-06-12 - Julien Danjou <acid@debian.org> duma (2.5.14-1) unstable; urgency=low * Initial release (Closes: #484473)

    Advertisement
    Advertisement