apertium-pt-gl_0.9.2~r57551-2_all.deb


Advertisement

Description

apertium-pt-gl - Apertium translation data for the Portuguese-Galician pair

Distribution: Debian Sid
Repository: Debian Main amd64
Package name: apertium-pt-gl
Package version: 0.9.2~r57551
Package release: 2
Package architecture: all
Package type: deb
Installed size: 3.45 KB
Download size: 654.47 KB
Official Mirror: ftp.br.debian.org
Description: unavailable.

Alternatives

Requires

Provides

  • apertium-gl-pt

Conflicts

  • apertium-gl-pt

    Download

    Source package: apertium-pt-gl

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install apertium-pt-gl deb package:
      # sudo apt-get install apertium-pt-gl

    Changelog

    2016-07-10 - Kartik Mistry <kartik@debian.org> apertium-pt-gl (0.9.2~r57551-2) unstable; urgency=low * debian/control: + Updated Standards-Version to 3.9.8 + Removed Build-Depends on locales. + Bumped to debhelper 9. + Updated Vcs-* fields. * Simplify debian/rules file.

    2015-07-31 - Kartik Mistry <kartik@debian.org> apertium-pt-gl (0.9.2~r57551-1) unstable; urgency=low [ Tino Didriksen ] * New upstream release. * No significant changes in svn since tarball, so taking directly from svn. * Re-done packaging to take advantage of debhelper 9. [ Kartik Mistry ] * Fixed debian/copyright. * Updated debian/compat to 9. Updated debhelper dependency to >= 9.

    2009-03-03 - Francis Tyers <ftyers@prompsit.com> apertium-pt-gl (0.9.1-1) unstable; urgency=low * New upstream release * Added dependency on apertium-pcre2

    2008-06-10 - Francis Tyers <ftyers@prompsit.com> apertium-pt-gl (0.9.0-1) unstable; urgency=low * Initial release (Closes: #485589)

    Advertisement
    Advertisement